Cộng đồng Windows & Windows Phone Việt Nam - Powered by vBulletin
Trang 1 của 2 12 CuốiCuối
Kết quả 1 đến 10 của 14
  1. #1
    Ngày tham gia
    Nov 2015
    Bài viết
    0

    730 thông báo sạc chậm

    bữa giờ xài thì không sao, bữa nay tự dưng giở chứng cứ thông báo sạc chậm, rút ra cắm vô đủ kiểu mà vẫn bị.
    lúc trước ở quê cũng bị một lần, dùng sạc nào cũng thông báo sạc chậm chỉ có nối với lap là nó không thông báo gì cả
    hóng cao nhận giúp opo19:opo19:

  2. #2
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Khởi động lại máy. Sau đó căm sạc vào là OK. Đã từng bị và khắc phục theo cách này.

  3. #3
    Ngày tham gia
    Feb 2017
    Bài viết
    17
    Trích dẫn Gửi bởi Chim Cu Gáy 69
    Khởi động lại máy. Sau đó căm sạc vào là OK. Đã từng bị và khắc phục theo cách này.
    như trên

  4. #4
    Ngày tham gia
    May 2016
    Bài viết
    3
    Mình thì ngược lại, cắp cáp vào lap thì mới nhận thông báo opo67:

  5. #5
    Ngày tham gia
    Aug 2015
    Bài viết
    1
    tắt máy. tháo pin. lắp lại. khởi động lại. cắm sạc opo18:

  6. #6
    Ngày tham gia
    Aug 2015
    Bài viết
    1
    Có thể là do chấu sạc tiếp xúc với pin kém nên gây ra hiện tượng này.
    Ban hãy tắt nguồn, tháo pin, lấy vật nhọn như kẽm hoặc chì cọ vào đầu pin.
    Nên dùng sạc chính hãng chứ sạc lô dễ hư và phù pin.

  7. #7
    Ngày tham gia
    Aug 2015
    Bài viết
    5
    cắm vào lap thì ổn thì có thể không do tiếp xúc chấu pin kém hay chấu sạc kém. Thử sử dụng cục sạc 2000mA thử xem.

  8. #8
    Ngày tham gia
    Aug 2015
    Bài viết
    3
    Ặc hôm trước máy mình cũng bị thế. Dù đang dùng cái cục sạc đi theo máy lumia 730 của mình hoặc dùng cục sạc của lumia 640 xl của vợ cũng bị. Thế là mình lấy tăm chấm dầu gió chọc chọc khoét khoét cho chân sạc hết bụi thì lại sạc được. Tối hôm qua nó lại bị lần nữa. Nhưng lần này thì làm theo lần trước là hết khả thi. Giờ đang đặt lại máy chờ nó lên xem sao. Kết quả hồi sau sẽ rõ.

  9. #9
    Ngày tham gia
    Aug 2015
    Bài viết
    4
    Trích dẫn Gửi bởi trieuducphu
    Ặc hôm trước máy mình cũng bị thế. Dù đang dùng cái cục sạc đi theo máy lumia 730 của mình hoặc dùng cục sạc của lumia 640 xl của vợ cũng bị. Thế là mình lấy tăm chấm dầu gió chọc chọc khoét khoét cho chân sạc hết bụi thì lại sạc được. Tối hôm qua nó lại bị lần nữa. Nhưng lần này thì làm theo lần trước là hết khả thi. Giờ đang đặt lại máy chờ nó lên xem sao. Kết quả hồi sau sẽ rõ.
    Do Windows 10 thôi bạn, chắc chắn sau khi bạn đặt đt 1 thời gian là nó lại báo thôi.

  10. #10
    Ngày tham gia
    May 2016
    Bài viết
    152
    tình hình là rút sạc 15' đã tụt 2%. Không biết tại win 10 hay tại pin đây

Trang 1 của 2 12 CuốiCuối